Вопросы с тегом 'hp'

Я просто пробовал с 32-разрядной версии Firefox 17, но на Ubuntu 12.10 и видео работали на IGN.com. У вас есть блокировщик рекламы или тега NoScript или расширение Ghostery типа расширение активной? Вы пр ...
19

Центр программного обеспечения в Ubuntu выдает ошибку пакет каталога

Я использую Ubuntu 10.10 и пытался переустановить индикатор погоды, когда я получил это сообщение об ошибке в программном обеспечении центра в Ubuntu. Это показано на скриншоте ниже Я нажимаю восстановить, но сообщение продолжает появляться. Я закрыла центре программного обеспечения Ubuntu и попробовал еще раз и получаю такое сообщение об ошибке. Вот сообщение об ошибке, если это не ясно из предыдущего скриншота, Редактировать 1: О выполнении команды sudo apt-получить установку профпригодность он сказал, что я уже был установле ...
5 мар. 2019 г., 16:44:18
19

Центр программного обеспечения в Ubuntu выдает ошибку пакет каталога

Я использую Ubuntu 10.10 и пытался переустановить индикатор погоды, когда я получил это сообщение об ошибке в программном обеспечении центра в Ubuntu. Это показано на скриншоте ниже Я нажимаю восстановить, но сообщение продолжает появляться. Я закрыла центре программного обеспечения Ubuntu и попробовал еще раз и получаю такое сообщение об ошибке. Вот сообщение об ошибке, если это не ясно из предыдущего скриншота, Редактировать 1: О выполнении команды sudo apt-получить установку профпригодность он сказал, что я уже был установле ...
5 мар. 2019 г., 16:44:18
20

Как сбросить настройки единство?

Я был возиться с Единства и сломал что-то, как мне "начать все сначала"? ...
24 мар. 2012 г., 0:35:06
21

Почему я не могу запускаю Compiz?

Я установил Ubuntu 11.10 на ноутбуке. Главная причина, почему я перешел на Убунту, потому что я хотел использовать с Compiz. Первое, что я сделал, чтобы пойти на дополнительные драйверы и установить ATI/проприетарный графический драйвер FGRLX драмов. Существует также еще один доступный, АТИ/АМД проприетарный FGRLX драйвер видеокарты (обновления пост-релиз), но я не установите, потому что это означало бы то же самое для меня, как я уже установлен. Далее я пошел в ubuntuguide.org Вики Онейроидное http://ubuntuguide.org/wiki/Ubuntu:Oneiric#Compiz ...
17 июл. 2012 г., 6:38:55